Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /public_html/opencart/system/database/mysql.php on line 6
OpenCart France ™ - Langue française pour la v1.5.5.1

Blog - Langue française pour la v1.5.5.1

Langue française pour la v1.5.5.1

Édité par LeorLindel le 22/04/2013

Le pack de langue Française pour la v1.5.5.1 est disponible. Vous pouvez la télécharger ici.

N'hésitez surtout pas à nous signaler toutes fautes, erreurs ou omissions directement sur le forum.

Partager ce sujet
Souscrire à notre flux Partager ce sujet sur Delicious StumbleUpon this post Partager ce sujet sur Digg Tweet about this post Partager ce sujet sur Mixx Partager ce sujet sur Technorati Partager ce sujet sur Facebook Partager ce sujet sur NewsVine Partager ce sujet sur Reddit Partager ce sujet sur Google Partager ce sujet sur LinkedIn

Commentaires (0)

Se connecter pour poster un commentaire ou s’enregistrer.

Partenaires

Hosteco
Paybox
Payzen (Lyra Network)
Tiaris
Hébergé par Easy Hébergement